Rambler's Top100
Все новости Новости компаний

Новая критическая уязвимость Adobe

30 октября 2015

Кажется, не проходит и недели, чтобы в ПО Adobe не обнаруживалась очередная серьезная уязвимость. На сей раз таковая была выявлена в Shockwave player.

Эксплуатация уязвимости CVE-2015-7649 позволяет злоумышленникам установить удаленный контроль над скомпрометированными компьютерами, использующими операционные системы Windows и MacOS. По этой причине ей присвоен статус критической.

Уязвимость затрагивает большинство версий Shockwave player, включая последнюю – 12.2.0.162. Для ее устранения пользователям необходимо посетить сайт Adobe и вручную обновиться до версии 12.2.1.171. По оценкам самой компании, уязвимость может потенциально угрожать 450 миллионам пользователей.

Поделиться:
Заметили неточность или опечатку в тексте? Выделите её мышкой и нажмите: Ctrl + Enter. Спасибо!

Оставить свой комментарий:

Для комментирования необходимо авторизоваться!

Комментарии по материалу

Данный материал еще не комментировался.