Rambler's Top100
Все новости Новости отрасли

«Новогодняя» уязвимость Flash Player

30 декабря 2015

Корпорация Adobe объявила о выпуске обновления безопасности, устраняющего найденные уязвимости плагина Flash Player. Если учесть, как часто на протяжении последних месяцев уязвимости Flash становились источником проблем, придется признать, что финал 2015 года под знаком очередной его уязвимости выглядит даже логично.

Обновление следует незамедлительно установить пользователям всех операционных систем - Windows, OS X, Linux и Chrome OS. Новая версия Flash ликвидирует сразу 19 прорех в программном обеспечении, однако особенно опасной является уязвимость, получившая наименование CVE-2015-8651. Примечательно, что об обнаружении этой уязвимости Adobe первыми известили представители управления IT-безопасности компании Huawei. В Adobe признали, что эксплуатация этой уязвимости уже используется киберпреступниками в «ограниченном количестве направленных атак». Традиционно Adobe выпускает обновления своих программных продуктов во второй вторник каждого месяца. И тот факт, что с нынешним обновлением решено не ждать до окончания праздничного сезона подтверждает серьезность найденных уязвимостей. По этой причине и пользователям категорически не следует затягивать с установкой обновлений.

Заметили неточность или опечатку в тексте? Выделите её мышкой и нажмите: Ctrl + Enter. Спасибо!
Поделиться:

Оставить свой комментарий:

Для комментирования необходимо авторизоваться!

Комментарии по материалу

Данный материал еще не комментировался.